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 ▸ Introduction
A word processing program permits one to manipulate text and related objects such as pictures and images when 
working with a specific document or template. The main purpose of a word processing program is to support the 
user in creating text documents, editing (insert, delete, and replace) text and objects, formatting the document to 
increase readability and appearance, printing the document for distribution, saving the document for future use or 
reference, and sharing the document with others. This chapter introduces selected word processing features using 
Microsoft Word 2019/365.

 ▸ Common Terms
Understanding some of the common concepts related to word processing or text manipulation makes using Word 
easier, while increasing one’s ability to problem-solve. By using the appropriate terminology, one can search the 
Tell me what you want to do help dialog box for support.

Block  A block is a selected (highlighted) section of text the program treats as a unit. You can apply most 
individual formatting functions, such as bold and underline, to blocks of text, thereby making 
formatting and editing functions more efficient.
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OBJECTIVES

1. Define common terms related to word processing.
2. Review the basic functions of a word processing program.
3. Explore the Microsoft Word program and related navigational functions.
4. Utilize keyboard shortcuts when creating and editing documents.
5. Create, format, edit, save, spell check, and print documents.
6. Utilize templates when creating documents.
7. Design a brochure or flyer using more advanced Word features.
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Font  A font is a collection of characters using a particular size, weight, and style of typeface. In Word, 
the initial default font is Calibri (Body), size 11. This default font can be reset by the user. Fonts 
can be manipulated in various ways such as changing size, bolding, italicizing, and changing 
color. One can manipulate fonts by clicking various icons on the Font group located on the  
Home tab.

Format  Formatting is the process of editing the appearance of a document by altering the fonts, adding 
tables, pictures, and other images; and manipulating other properties. In Word, formatting options 
vary depending on whether you are formatting characters (such as font size, appearance, or special 
effects such as highlighting or using superscript/subscript), formatting paragraphs (using tabs or 
changing alignment, indentation, line spacing, and line breaks), or formatting pages (inserting 
headers, footers, margins, and changing paper size or orientation).

Hard return  The hard return is a code inserted in a document by pressing the Enter key. A hard return inserts 
an invisible paragraph marker that indicates the end of a paragraph or line of content. In Word, 
the paragraph marker  can be used to help format a document. Users may show the paragraph 
markers by clicking the Show/Hide icon  found in the Paragraph group on the Home tab. The 
paragraph marks will not be displayed when typing in the document. To always show the paragraph 
marks when working in any document click the File tab, then Options, then Display, and place a 
check in the Always show Paragraph marks check box.

Header/Footer  These terms refer to lines of text that appear at the top of a document (header) or at the bottom of 
a document (footer). Headers typically display information such as titles or names, and a footer 
displays page numbers or editing notes.

Insert  To insert means to add characters in the text at the point of the cursor, thereby moving all subse-
quent text to the right. Insert mode is the opposite of overtype mode and is the default mode in 
most word processing programs. In Word, the Insert tab is next to the Home tab on the ribbon; use 
it to insert pages, tables, illustrations, links, and so forth.

Overtype  Overtype (typeover) means to replace the character under the cursor by the character typed. To 
turn it off, click the File tab, click Options, click Advanced, and remove the check marks next to 
Use the Insert Key and Use Overtype Mode check boxes.

Point  A point is a typographical term for a unit of measure which is roughly equivalent to 1/72 of an 
inch. A 12-point type is approximately 12/72 of an inch.

Ruler  The ruler is a measurement tool found under the ribbon; you can use it to set tabs or indents to for-
mat content by aligning graphics, text, images, etc. To display it, click View tab and place a check 
mark in the square nest to ruler.

Scrolling  Scrolling is the process of moving vertically up or down in a Word document to view specific 
portions of a page of text. When a Word document is magnified greater than 100%, a horizontal 
movement from left to right across the screen is possible. This navigational process can be per-
formed by clicking the scroll bar found on the right side or at the bottom of the screen if the page is 
magnified greater than 100%. When scrolling, the location of the insertion point does not change 
until the user clicks elsewhere in the document.

SmartArt  SmartArt is a feature in Word that permits you to easily create a visual representation of your in-
formation. Blocks of information can be displayed in groups or nonsequential patterns.

Soft Return  A soft return is the automatic action performed in Word when the typed line of text reaches the 
right margin of a document, moving the insertion point to the next line within the document as 
additional text is typed.
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Table  A table is a collection of rows and columns formed by lines that intersect in a grid format. The 
grid allows individual cells to be formatted differently. From the Insert tab one can insert or draw 
a table with various numbers of columns and rows or insert a predefined table template.

Template  A template is a predesigned or structured document that can be personalized for individual 
needs. When you select File, New a list of templates appears, along with the option to search 
online for additional templates. Some common templates include flyers, calendars, memos, and 
résumés.

Toggle  Toggle allows a user to change from one mode of operation to another mode (e.g., turn something on 
or off or for example,  from inserting text to overtyping text). The action can be performed by clicking 
on a toggle switch  or by clicking in a box next to the functionality to be altered.

Typeface  The typeface specifies the unique design of the characters. Common typefaces are Times New 
Roman, Calibri, Helvetica, and Arial. Sometimes the term is used interchangeably with font.

Word wrap  Word wrap is an automatic feature that carries text to the next line of a document if the text ex-
tends beyond the right margin.

 ▸ Introduction to Microsoft Word
Information and illustrations used in this chapter reflect Microsoft Office (MS) Word 2019(365) Application(s) 
in Windows 10. Although MS Word is one of the most popular word processing software programs being used 
today, there are other programs that provide similar functionality, formatting, and word processing options. Most 
of these software systems are free when purchasing new electronic devices, can be downloaded from the web, or 
are purchased for a small fee (see TABLE 5-1).

As students and healthcare professionals, you will be required to submit text-based (word) documents re-
flecting work you have completed. These documents could reflect assignments, research, schedules, policies, or 

TABLE 5-1 Word Processing Applications

Name URL Cost

Google Docs https://docs.google.com/document/u/0/ Free, requires a Google account

OpenOffice (APACHE) http://www.openoffice.org/ Free, open source

Zoho Docs https://www.zoho.com/writer/?ref=investintech Free

Dropbox Paper https://www.dropbox.com/paper Free, requires a Dropbox account

EtherPad https://etherpad.org/ Free, open source

AbiWord https://www.abisource.com/ Free

Jarte http://www.jarte.com/ Free, basic package

SoftMaker (Free Office) https://www.freeoffice.com/en/ Free

LibreOffice https://www.libreoffice.org/ Free

Introduction to Microsoft Word 181



information that is key to your role or institution. Word processing permits you to create new documents, edit 
existing documents, and reformat documents illustrating new images, pictures, or outlines. The following content 
provides information on how to successfully use Word to create these documents.

Ribbons and Keyboard Shortcuts
MS Office programs are organized using a ribbon consisting of tabs, groups, and commands. Specific tabs and 
related icons on the ribbon allow you the flexibility to edit, enhance, or proof a document. Word offers two options 
for editing or enhancing a document. First, you can use the mouse to open tabs on the ribbon and click command 
icons within the various groups. A second option is to use keyboard shortcuts to issue the command for enhance-
ments or desired editing action. The general rule is if your hands are on the keyboard, use the keyboard shortcut 
keys; if your hands are not on the keyboard, use the mouse and ribbon options. See Chapter 4, Table 4-1, Keyboard 
Commands and Shortcut Keys. For example, Ctrl+N opens a new document, saving several clicks of the mouse. 
When first learning keyboard shortcuts, you may want to create a document listing the shortcuts and place it close 
to your computer for quick reference until you memorize the keyboard shortcuts you use more frequently.

Starting Word
The options for starting Word are introduced and described in Chapter 4. This list summarizes those approaches.

1. Click the Start icon , then the Word icon  (see Figure 4-13).
2. Click the Word icon  on the desktop or on the taskbar if it appears there (see Figure 4-14).
3. Use File manager or This PC, browse to previously created file, and double-click file name.

Opening and Creating a New Document
After starting Word, and selecting a new blank document or template, type and format the new document as de-
sired. As noted in Chapter 4, there are various ways to create a new document. Once in Word, you can open a new 
document by clicking the New Document icon  in the Quick Access Toolbar (QAT). To add the new document 
icon to the QAT, click the QAT Customization Arrow , then New, and the new document icon appears in-
stantly on the QAT (see FIGURE 5-1).

QAT Customization Arrow

New Document Option

New Document Icon Added

FIGURE 5-1 QAT Option to Add New Document Icon
Used with permission from Microsoft.

For each document opened, Word presents a screen with the title bar and ribbon at the top, a blank win-
dow or document workplace in the center (based on template chosen), a scroll bar on the right side of 
the screen, and a status bar and taskbar on the bottom of the screen, unless these default settings have been 
changed. A blinking vertical bar , or insertion point marker, is visible, representing the position of the cur-
sor in the document. Also visible is a marker that denotes the placement of the mouse pointer, which is 
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different from the insertion marker. Typically, by default, the pointer has the appearance of a capital letter “I” .  
The mouse pointer appearance could vary based on how software was installed on the computer.

Recovering Documents
Chapter 4 outlines several ways to save a document, but if the document is lost unexpectedly, such as occurs when 
there is a power failure, there are two ways to access unsaved files through AutoRecover. To recover an unsaved file 
using AutoRecover, follow the steps outlined below.

Open a blank Word document:

1. Click File tab –> Open, then scroll to bottom of page and click Recover Unsaved Documents 
, open the document, and save immediately.

2. Click File tab -> Info -> Manage Documents -> Recover Unsaved Documents (see FIGURE 5-2).

FIGURE 5-2 Recovering Unsaved Documents
Used with permission from Microsoft.

To confirm AutoRecover is turned on, click File -> Options -> Save -> and be sure a check mark is placed in 
the box next to Save AutoRecover Information. You can then select how often, in minutes, the system will save.

Here are additional tips to consider:

1. Use AutoSave if working in Office 365, which saves automatically to the cloud using OneDrive or 
SharePoint. Be cautious as AutoSave can overwrite files you don’t want to overwrite. See https://www 
.zdnet.com/article/microsoft-office-tip-the-new-autosave-may-not-be-as-useful-as-you-think/.

2. Pay attention to software alerts or warnings. These warnings pop up as alerts to remind you that 
taking certain actions will have a predetermined result. For example, saving a document with the 
same name as another document prompts an alert asking whether the original file is to be replaced 
(see FIGURE 5-3). Do not respond with “Replace existing file” unless you have no need for the original 
document or its content.

3. Always keep a backup or duplicate copy of a document. Automatic backup services are available for 
free from Google Backup and Sync, Aomei Backupper Standard 4, Macrium Reflet, Paragon Backup & 
Recovery, Cobian Backup, and OneDrive. Just as important is a routine schedule for backing up your 
files (weekly, every other week, or monthly).
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Saving Documents in Different File Formats
Word saves documents in file formats that are unique to word processing, using different file extensions. Using the 
Save As feature provides options of saving documents with a different extension. FIGURE 5-4 reflects several format 
extensions you can use to save a Word document.

FIGURE 5-4 File Format Extensions
Used with permission from Microsoft.

FIGURE 5-3  Pop-Up Alerts When Working in Word
Used with permission from Microsoft.

Opening a Previously Saved Document
When changes or additions are necessary in a Word document that was previously saved, several options are avail-
able to reopen the document.

If Word is not open:

1. Click the Word icon  located on the desktop, taskbar, or from the Windows Start icon . A list 
of Recent documents appears on the left. Click the desired document you want to open and edit.
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2. If the desired document is not visible, click the link at the bottom of the list, Open Other Documents 
(or More documents depending on which version of MS word you have) previously saved. The list is 
organized by the time period in which the file was last opened, such as Today, This Week, Last Week, 
or Older. If the file is still not visible, you can access various storage locations (located to left of the list) 
where the file was originally saved.

3. Click the File Explorer icon  located on the desktop or the taskbar, as discussed previously in 
Chapters 3 and 4.

Efficiently Using the Ribbon
The Word ribbon contains a series of task-oriented tabs and commands (organized in groups) to keep like tasks 
together (see Figures 4-1 and 4-4). Each tab contains a different set of commands that help you use Word more 
efficiently. For example, the Home tab has six groups (Clipboard, Font, Paragraph, Styles, Editing and Voice). Each 
group has several commands. In the editing group, commands consist of Find, Replace, and Select.

Word offers three options in viewing the ribbon. You can automatically hide the entire ribbon, show tabs 
only, or show tabs and commands, which is the default setting (see FIGURE 5-5A). By clicking the Ribbon Display 
Options  (located on the top right side of title bar), you can select any of the three options (see FIGURE 5-5B). 
You can also press Ctrl+F1 or click the Collapse the Ribbon icon  (located to far right of the ribbon 

FIGURE 5-5 A. Three Ribbon Views. B. Ribbon Display Options
Used with permission from Microsoft.

A

B
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regardless of which tab is open), to hide the commands and view only the tabs. To personalize the ribbon, you 
can add frequently used Word commands to the QAT such as undo, redo save, or spelling & grammar check (see 
Figure 4-3).

Word also allows you to customize the ribbon by renaming or relocating existing tabs or creating new tabs 
with unique commands. To personalize the ribbon:

1. Right-click anywhere on the Ribbon and select Customize the Ribbon or you can click File tab, 
Options, then Customize the Ribbon.

2. In the dialog box that appears (see FIGURE 5-6), several options are available. You 
can learn more about customizing a ribbon at https://www.zdnet.com/article/
microsoft-office-tip-the-new-autosave-may-not-be-as-useful-as-you-think/

FIGURE 5-6 Customize the Ribbon and Keyboard Shortcuts Dialog Box
Used with permission from Microsoft.

NOTE: You may not be able to customize the ribbon in community spaces or computer labs.
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FIGURE 5-7 displays each tab and its corresponding group of commands. Below is a brief description of each tab 
as it appears by default on the ribbon:

File  The File tab was discussed in detail in Chapter 4 when introducing MS applications common 
layouts. The only variation when using Word is the option to Save a Copy if you are working in 
a document that was already saved to your computer. Depending on your system’s configuration 
and version of Word, you may or may not see this.

FIGURE 5-7 Tabs and Commands in Word
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FIGURE 5-8 Command Description and Submenus
Used with permission from Microsoft.

Home  The Home tab includes six groups: Clipboard, Font, Paragraph, Styles, Editing and Voice. These 
groups allow you to format the document by (1) cutting, copying, or pasting items to the clip-
board; (2) selecting a font style, size, and color; (3) setting indents and spacing, adding bullets or 
numbers to a list, and adjusting text alignment; (4) selecting a document style; (5) using Find and 
Replace; and (6) use voice to insert text in the document. Each of the groups, except the editing 
and voice group, offers a dialog box launcher  located in the lower-right corner. By hovering 
your mouse pointer over each launcher, a dialog box appears, describing additional functionality 
that is offered. Click a Launcher icon to assess the additional commands.

Insert  The Insert tab has groups such as Pages, Tables, Illustrations, Add-ins, Online Video Media, Links, 
Comments, Header & Footer, Text, and Symbols. Note that none of the groups have a dialog box 
launcher. You can add a cover page or insert a blank page, page break, header, footer, table, chart, 
SmartArt, comments, or images using this tab. If you hover the mouse pointer over each com-
mand, a pop-up window appears offering a short description of what it does. If you click the indi-
vidual command, a submenu of options appears. FIGURE 5-8 illustrates the Page Number command 
description and submenus.

        FIGURE 5-9 shows the menu for inserting a header (such as a running head for a thesis paper). 
Notice the scroll bar located to the right of the submenu. You can scroll through 20 different head-
ing types to select the one that best fits your document’s needs. Under the submenu box, there are 
additional options to see more header templates, to edit a header, or to delete a header. You can use 
the Insert tab commands to insert a variety of items such as a hyperlink, bookmark, or text box.

Design  The Design tab has three groups: Themes, Document Formatting, and Page Background. Each group 
provides unique commands to alter the design and appearance of your document such as fonts and 
colors. In the page background group, you can add a watermark imprint to a document such as 
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“confidential” or “draft.” Within the document formatting group, you can alter the format of the entire 
document to alter the look of headers and paragraph spacing.

Layout  The Layout tab has three groups: Page Setup, Paragraph, and Arrange. These groups help you select 
the page margins, page orientation, paragraph indents, and spacing. Within the Page Setup group, 
you can insert columns into your document or insert numbers for each line of text when editing or 
referencing specific sentences in the document (see FIGURE 5-10). For example, when creating a pa-
tient brochure, you might want to set up the document in three columns and landscape format.

FIGURE 5-10 Line Numbers Command
Used with permission from Microsoft.

FIGURE 5-9 Header Command Submenu
Used with permission from Microsoft.

Scroll Bar

Additional Options
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FIGURE 5-11 Reference Tab Commands
Used with permission from Microsoft.

References  The groups under the References tab include Table of Contents, Footnotes, Research, Citations & 
Bibliography, Captions, Index, and Table of Authorities (cases, statutes). These groups help you 
add endnotes, footnotes, citations, index, and table of contents to a document. For example, you 
can insert a table of contents in a thesis paper; manage citation sources such as books, journals, 
or websites; insert the citation in the document; and choose the style such as APA or MLA (see 
FIGURE 5-11). In addition, you can automate the creation and updating of a table of contents for 
documents that require them.

Mailings  The Mailings tab has five command groups to help you prepare envelopes, labels, mail merge let-
ters, and recipient lists. These groups are Create, Start Mail Merge, Write & Insert Fields, Preview 
Results, and Finish.

Review  The Review tab has 12 groups for proofing and reviewing a document: Proofing, Speech, Accessibility, 
Language, Comments, Tracking, Changes, Compare, Protect, Ink, Résumé and OneNote. These groups 
help you check spelling and grammar, do a word count, track changes, insert comments, enable Screen-
Tips for showing a word in another language, or protect a document from changes by someone else.

     Although not part of the Review tab, you may also use a readability index to test the readability 
level of the document. This feature provides information about the reading level required to un-
derstand the document you are creating. The readability level of the document should match the 
reading ability of the audience for whom the document is intended. To set this option, click File 
tab, Options, Proofing, and Show readability statistics, OK. Now, when you finish checking the 
spelling and grammar of the document, a readability statistic box will also appear (see FIGURE 5-12). 
This consideration is very important when developing patient education materials; however, this 
approach is not sufficient for measuring the health literacy level needed to understand the docu-
ment. Chapter further explains health literacy.
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View  The View tab allows you to view and maneuver your document using eight groups of commands: 
Views, Immersive, Page Movement, Show, Zoom, Windows, Macros, and SharePoint. For exam-
ple, you can view a document in Read Mode, Print Layout, Web Layout, Outline, or Draft Form 
using the View group. You can use the immersive group learning tools to assist with reading. The 
Page Movement group has commands to view pages by scrolling vertically or horizontally. The 
Show group provides check boxes to show or hide the ruler, gridlines, or navigation pane. Zoom 
commands provide options to increase or decrease the size of the overall document for viewing 
purposes. The status bar at the bottom of the window also provides access to zoom commands (see 
Figure 4-8). The Window group allows you to view more than one window on your desktop screen 
or to switch between windows. The Macros group allows you to automate a sequence of operations 
that can prove useful for repetitive tasks. The final group is SharePoint, which allows you to view and 
edit properties of documents shared via cloud for collaborative editing.

Moving Around the Document
There are several ways to move around a Word document using specific keys on a keyboard. Depending on the 
keyboard, laptop, or iPad being used, the keys noted below can be found in different locations on your keyboard. 
Some keys, such as Home and End, may not exist on an iPad.

Arrow keys   Four directional keys, typically located on bottom-right corner of keyboard. Move the inser-
tion point  (a vertical bar) one line at a time up or down the document or one space at a 
time if moving right or left.

Ctrl1arrow Right or Left arrow moves insertion point one word at a time versus one space; Up and  
keys  Down arrow moves insertion point one section or paragraph at a time versus one line.
Home key  Moves the cursor to the beginning of the line.
End key  Moves the cursor to the end of the line.
Ctrl1Home  Moves the cursor to the beginning of the document.
Ctrl1End  Moves the cursor to the end of the document.
Page Up and Move the cursor quickly through the document one screen at a time. 
Page Down Keys
Ctrl1PageUp Moves the cursor to the previous page.
Ctrl1PageDown Moves the cursor to the next page.

FIGURE 5-12 Readability Statistics
Used with permission from Microsoft.
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FIGURE 5-13 displays the vertical scroll bar located on the far-right side of document window and the hor-
izontal scroll bar located at the bottom of window (only visible if zoom setting is greater than 100%). Drag-
ging the vertical or horizontal elevator bar moves you quickly top to bottom or left to right in the document. 
Clicking the single arrow at the top or bottom of the vertical scroll bar moves the page up or down one line at a 
time. Clicking the single arrow on the right or left of the horizontal scroll bar moves the page small increments 
to right or left. Clicking on the single arrows does not alter the location of the insertion point. If you click on 
the title bar and drag, you can also move the full window around the computer screen or move the window to 
a second external monitor if one is connected to your computer.

NOTE: A scroll wheel on a mouse will also let you scroll up and down in a document by moving the wheel forward and 
back.

Up Single Arrow 

Vertical Elevator Bar

Horizontal Elevator
Bar

Left Single Arrow 

Down Single Arrow
Right Single Arrow 

FIGURE 5-13 Scroll Bars
Used with permission from Microsoft.

Formatting the Document
By using formatting-related commands, a document can be made to look professional at the same time it makes 
the message in the document more comprehensible. The four components of formatting are character, paragraph, 
page, and document.
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FIGURE 5-14 Font Group on Home Tab
Used with permission from Microsoft.

Character Formatting
The following terms describe the components of fonts and the options for character formatting.

Font  A font defines a descriptive look or shape (font face or typeface), size, and style of a group of 
characters or symbols. The default font for Word is Calibri (Body). The general rule is to limit the 
number of different fonts in one document to three. This makes the document easier to read.

       Size refers to the height of the characters and is measured up to 72 points per inch. Normal 
sizes for business documents are 10 to 12 points; Word’s default size is 11 points. Style or attributes 
of a font include bold, italics, underline, and color. Use these attributes for emphasis—not for the 
whole document.

Spacing  Spacing can be proportional or fixed pitch. Proportional means a variable amount of space is al-
lotted for each character depending on the character width. Fixed space or monospace means a set 
space is provided for each character regardless of the character width. For example, an I is allowed 
the same amount of space as a W.

Special effects  Word provides the user with the ability to apply special effects to characters. Some of these special 
effects are superscript, subscript, strikethrough, highlight, color, and small caps or all caps. Use 
these effects as appropriate for the document and the message. Use color only when printing on a 
color printer or viewing the document electronically. A black-and-white printer needs to translate 
colors into shades of gray, which may decrease the readability when printing in black and white.

Typeface  A typeface is the specific design of a character or symbol, commonly referred to as the font face. 
For example, Helvetica, Courier, Times Roman, Times Roman Bold, and Times Roman Italic are 
all different typefaces.

To format a character’s font size and style:
There are several ways you can choose or change the font size and style when working in Word:

1. Select the text by highlighting a word or section of the document. Click the Home tab. Choose the 
desired font and size from the Font group (see FIGURE 5-14).

2. Select a word or section of text and click the Font group dialog launcher  and a two-tab dialog 
box appears (FIGURE 5-15). You can select a font, font style, size, effects, color, and character spacing 
(such as normal, expanded, or condensed) in this dialog box. You can also choose a new default font 

Introduction to Microsoft Word 193



style and size that will be used for all documents by clicking on the Set as Default button. When 
working in a Word document, you can change the font as needed at any time. For example, you can 
highlight the entire document by choosing Select in the Editing group on the Home tab and then 
Select All (or press Ctrl+A). Once highlighted, you can reduce the font size before printing by 
choosing another font size or print style or both for the entire document.

Using the Style buttons to bold, italicize, and underline:

1. Highlight a word or section of text.
2. Click the desired Style icon  in the Font group to change style attributes. Alternatively, when 

you highlight a word or section of text, a miniature font toolbar  will appear 

as you hold the mouse arrow over the highlighted word; you can then choose bold, italic, or another 
font size from among the other choices on the toolbar. Note that the miniature toolbar disappears if 
you move your cursor, even though the text stays highlighted.

3. Clicking a Style icon again will change the style back to its previous style. You can also turn these 
attributes on or off by pressing Ctrl+B (bold), Ctrl+I (italic), or Ctrl+U (underline) when text is 
highlighted. Note that the underline icon underlines all the highlighted text. To access variations 
of the underline appearance, use the Font dialog launcher on the Home tab and select a desired 
underline style.

4. To change text effects and typography, click the small arrow next to the Text Effect and Typography 
icon , then select the effect, style, and color for the text. Even more styles and choices are available 
to format fonts when you click the dialog launcher in the Font group.

FIGURE 5-15 Font Submenu Dialog Boxes
Used with permission from Microsoft.
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Paragraph Formatting
Just as there are options for formatting the characters, there are options for formatting paragraphs. A paragraph 

is defined by one or more lines of text that end with a paragraph mark  (also referred to as the Show/Hide 
button). Note the paragraph mark is hidden by default. Paragraph formatting includes bullets, alignment or justifi-
cation, indents, lists, line spacing, borders, shading, sorting, and tabs (see FIGURE 5-16). Below is a brief description 
of each command found in the Paragraph group.

FIGURE 5-16 Paragraph Group on Home Tab
Used with permission from Microsoft.

FIGURE 5-17 Ruler with Indents and Tabs
Used with permission from Microsoft.

Paragraph  Alignment refers to the way lines of text are arranged in relation to the document’s margins form
ing the edges of a paragraph. Word offers four types of alignment: flush left  (aligns flush rela-
tive to the left margin, staggered on the right, and is the most common alignment), flush right  
(aligns flush relative to right margin and staggered on the left), centered  (paragraph centered 
horizontally between the margins and staggered on right and left sides), and justified  (left and 
right sides of paragraph align flush with both margins, with no staggered edges). Note, if you move 
the left and right indent markers   the paragraph will no longer be flush at left or right 
margins but flush with left or right indent markers.

Borders  Word provides you with the option to place a border around a paragraph to highlight or make that 
paragraph stand out. You can choose a line style, width, and color for the border.

Indent  To indent text within a sentence or paragraph means to establish indent settings that place subse-
quent lines of text the same number of spaces from the margin until the next hard return. Word 
has four indents: first line, left, right, and hanging, which the ruler displays (see FIGURE 5-17). To 
select a specific indent or tab, you must click in the box located to far left of the ruler. If you hover 
your cursor over the box, the name of the indent or tab will appear. Continue clicking in the box 
until you reach the indent or tab you want to set. Dragging the top indent marker  to the right 

alignment
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sets the first line indent, which indents the first line of a paragraph. Pressing the Tab key performs 
the same action. Note that the marker below the ruler  consists of two markers. The pointed 
top half is considered the middle indent marker (which sets the left indent) and the bottom rect-
angle half  is the bottom marker. The middle or left indent marker is used to indent all lines 
of the paragraph except the first one. The middle or left marker  is also the hanging indent 
marker when you place it to the right of the first line indent marker. To apply a hanging indent 
(to the right of the first line), drag the middle marker to the right of the first line indent marker. A 
hanging indent will indent all lines of a paragraph except the first line. The top and middle mark-
ers will move together when the bottom marker  is selected. This will indent all lines of a 
paragraph. Note that the right indent marker  indents all lines of the paragraph from the right 
margin. This is typically used when inserting a direct long quote.

Line spacing  Line spacing is the space between lines or the space before or after each paragraph. By default, 
Word assigns line spacing of 1.08 and 9 points after a paragraph. Many style manuals require dou-
ble spacing for lines of text.

Lists  Word provides for bulleted , numbered , and multilevel lists  that can turn your text 
into lists of items. Automatic bulleting and numbering can be helpful—and frustrating! For exam-
ple, you might want to stop the list and then start another list later in the document. Word will pick 
up the previous number and continue numbering from it until you adjust the settings to start the 
number format with 1.

Shading  Shading, also referred to as highlighting, means to set a paragraph in a color. Use it to highlight an 
important paragraph or group of sentences or to give a box look to the paragraph.

Tab  A tab is a setting that places the subsequent text on that line a certain number of spaces or inches 
in from the left margin. Tab settings by default are five spaces (0.5 inch), although they are not 
visible to you. These settings can be changed to reflect the data as needed. Figure 5-17 reflects five 
styles of tabs that are available—left , right , center , decimal , and bar . You can 
adjust and place tabs on the ruler using the mouse. Never use the space bar to move text around; 
use the tab key. There should be only one tab between items. To line up text properly, adjust the tab 
location. Remember that numbers are right-aligned and numbers with decimal points are aligned 
over the decimal point.

When setting or adjusting tabs within a paragraph or document, have the ruler visible to guide you. By click-
ing on the View tab, the Show group commands are accessible. By placing a check mark next to the ruler, gridlines, 
and navigational pane, each become visible in the document. FIGURE 5-18 illustrates the appearance of a document 
when the ruler, gridlines, and navigational pane are checked.

Document with ruler, gridlines and navigational box visible

FIGURE 5-18 Show Group on View Tab
Used with permission from Microsoft.
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To add a border to a paragraph:

1. Highlight paragraph, click the Border icon  from the Paragraph group on the Home tab. 
A border appears around the paragraph.

2. To alter the border look, highlight the paragraph again, click on the small arrow to right of the 
Border icon; at the bottom of the dialog box, select Borders and Shading. There are several border 
styles to choose from as well as the color and width of the border to be used.

To set paragraph indents:

1. Place the insertion point in the paragraph that you will indent. Alternatively, you can highlight 
multiple paragraphs if you want to indent more than one paragraph.

2. Drag the appropriate marker to the chosen tick mark on the ruler bar. You may also access the 
indents under the Layout tab, Paragraph group, or by clicking the dialog launcher in that group.

3. You can also indent a paragraph by adjusting the left and right margins. Click Layout tab, then in 

Paragraph group you click up and down arrows next to Indent Right or Indent Left   

to adjust paragraph width.

To adjust line spacing:

1. Click Home tab, then in Paragraph group, click the Line and Paragraph Spacing icon . Within 
the dialog box, you can chose how much space appears between lines (from 1 to 3 lines) and to add/
remove space before and after a paragraph.

2. Another way to alter spacing is to click the Layout tab, then in Paragraph group click the Spacing 

icon arrows  to alter spacing before and after a paragraph.

To create a bulleted list:

1. Type the text to be bulleted.
2. Highlight the text.
3. Click the bulleted list icon in the Paragraph group of the Home tab or click the down arrow to select 

a different type of bullet.
4. You may also insert a bullet button and start typing the list to the right of the bullet. To modify the 

appearance of numbers and bullets, click the arrow in the button and choose an appropriate style.

To create a numbered list from existing text:

1. Type the text to be numbered. Make sure the Home tab is active.
2. Highlight the text.
3. Click the numbered list  icon in the Paragraph group of the Home tab or click the down arrow 

and select a numbering style.
4. To insert a second numbered list, you must select Define New Number Format found in the drop-

down list of the Numbering command in the Paragraph group on the Home tab.

To create a numbered list from scratch:

1. Select the Home tab.
2. Place the cursor in the document where you intend for the list to begin.
3. Click the Numbering icon  in the Paragraph group (Figure 5-16).
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4. Type the list, pressing the Enter key at the end of each item.
5. When you  finish typing your list, press the Enter key twice or click the Numbering icon to turn off 

the automatic numbering.
6. Alternatively, you can type the first number and press the Enter key; for the next item, Word will 

automatically add the number 2. When your list is complete, simply backspace to get rid of the next 
number or press the Enter key twice. To immediately start a second list beginning with the number 1, 
press the Enter key three times.

To set the tabs:

1. Click the Select Tab button on the ruler bar until the correct tab mark appears (see Figure 5-17). 
2. Click the notch on the ruler where the tab should be set. (The ruler bar must be showing to use this 

option.) You may adjust and apply additional tab features through the Page Layout tab, Paragraph 
group dialog launcher, and then Tabs at the bottom of the dialog box.

To remove tabs:

1. Click a tab on the ruler bar and drag it off the ruler into the document.
2. To clear all the tab settings at once, double-click a tab on the ruler, then Tabs button found at the 

bottom of the dialog box, then clear all button and then the OK button.

Page and Document Formatting
Page and document formatting alters the appearance of the page and the document. Features such as headers, 
footers, page breaks, margins, page orientation, pagination, section breaks, page backgrounds, and columns are 
examples of formatting options that can be used to alter the page look of the document.

Header/footer  The header and footer are information areas that appear consistently at the top and bottom of each 
page or section of a document. Each can indicate the name of the document, the page number, the 
date, or any other information that is helpful.

Line breaks  Using line breaks forces lines and paragraphs to move as desired. You can use the appropriate 
 pagination options of “Widow/orphan,” “Keep lines with next,” “Keep lines together,” or “Page 
break.” To access this feature, you need to launch the Paragraph dialog box found on the Home 
tab. You can use “Page breaks” to force major areas of a paper (e.g., reference list or appendix) 
to start on a new page. You would use “Keep lines together” or “Keep lines with next” to en-
sure a subtitle is not stranded on the bottom of a page without the first two lines of text in that 
section.

Margins  Margins are the distances between the text and the edges of the paper. By default, Word sets the 
margins to 1 inch at top, bottom, left, and right.

Page break  A page break is the place where Word ends the text on one page before it continues text on the next 
page. You can manually insert a page break by going to the Insert tab and selecting Page Break 
from the Pages group or by pressing Ctrl+Enter. The program then places the break at the cursor 
or insertion point location. Use this feature cautiously until you make all the necessary document 
revisions. When you finish working in the document, you can review it to determine where page 
breaks are necessary. You can also insert a page break from the Layout tab in Word; choose Layout 
tab and then click Breaks. A list of choices appears. You may also select column, text wrapping 
around objects, and section breaks here.
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Page  Page orientation refers to the layout of the paper. Portrait means the paper is upright, longer than 
it is wide; landscape means the page is sideways, wider than it is long.

Pagination  Pagination simply refers to the process of assigning page numbers to your document. Word pro-
cessing programs automatically keep track of your pagination, but if you want the numbers to ap-
pear in your document you need to select that option in the Header & Footer  group 
on the Insert tab, as discussed above. This gives you the ability to select the placement and format 
of the number including changing the numbering of pages back to 1.

Section break  Section breaks permit you to apply several different formats in a single document, such as one format 
for a preface using roman numerals for page numbers, and another for chapters using arabic numer-
als. By default, a document is one section, so page and document formatting applies to the total doc-
ument. When applying a section break, you can format each section differently. For example, preface 
material may have i, ii, iii page numbering while the body of the document has 1, 2, 3, and so forth.

To add a header or footer to a document:

1. Choose the Insert tab and select Header or Footer from the Header & Footer group (Figure 5-7). 
Selecting either Header or Footer. displays the header/footer command submenu and options. See 
Figure 5-9.

2. Select one of the options.
3. FIGURE 5-19 shows the ribbon that appears after you select the Header or Footer option. Only the left 

type text is shown for the header. Note the addition on the ribbon of the Header & Footers Tools 
design tab.

4. Type your text in the header (or footer) box by highlighting [Type Text]. The tab key moves 
the cursor from the left side to the middle of the page, and then to the right side. Choose the 
appropriate spot for inserting the name of the document or the date.

5. Click the Close Header and Footer button  when you finish (see Figure 5-19).

6. The header and footer can be used to insert page numbers into a document. FIGURE 5-20 reflects the 
page number submenu options to insert page numbers at the top (header) or bottom (footer) of a 
page. You can also format the page number locations from the list of options.

To change the margins:

1. Click Layout tab and Margins icon .
2. Select the margin necessary. Notice tabs and indents, on the page and ruler, change automatically with 

the style of margin selected.

FIGURE 5-19 Header & Footer Design Tab
Used with permission from Microsoft.

orientation
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3. To change the margins of a section of the document, choose the Layout tab and click Margins; choose 
Custom Margins at the bottom of the box. The Page Setup dialog box appears.

4. Within the dialog box you can adjust the top, bottom, right, left or gutter margins (margin added 
to layout to adjust for binding needs). Within the Apply to options, you must select either to make 
changes from This point forward or Whole document.

5. Click OK button to save changes.

To set a page break:

1. Go to the place in the document where you want to place the page break.
2. Press Ctrl+Enter or select the Insert tab and Page Break from the Pages group (Figure 5-7).

To change page orientation:

1. From the Layout tab, click the Orientation icon  to quickly change the orientation (Portrait or 
Landscape) for all pages in the document.

2. To change the orientation for different pages within the document, place the cursor or insertion 
point on the page you wish to change. From the Layout tab click on the page set up group dialog 
box launcher . Select the desired orientation (see FIGURE 5-21). In the Apply to box (located at 
bottom of the page), select Whole document or This point forward. Click OK. To set only one page 
to landscape you need to create a section break for that page and the following page and set the first 
to landscape and then the following page back to portrait. You may want to use this formatting when 
inserting a wide table of data or images that require a landscape layout.

3. The Page Setup dialog box can be used to adjust a document’s margins, paper orientation, paper size, 
and layout. In Figure 5-21, the margins are set 1 inch at the top and bottom of the page and on the left 

FIGURE 5-20 Page Number Options
Used with permission from Microsoft.
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FIGURE 5-21 Page Setup Dialog Box
Used with permission from Microsoft.

and right sides of the page. Vertical centering of the text can also be set in this dialog box; use this 
feature to center a title page.

To add a section break to a document:

1. Go to the place in the document where you want to place the section break.
2. Click Layout tab.
3. Click the Breaks option in the Page Setup group.
4. Select an option from the Section Breaks part of the menu (FIGURE 5-22).

To change the page background:

1. Click Design tab. The Page Background group is located on the far right of the ribbon.

2. By clicking the Page Color icon  a variety of colors appear. Selecting one color changes the 

background color of all pages in the document.
3. Clicking the Watermark icon  opens a submenu of options to choose from such as 

CONFIDENT or DRAFT. You can also customize a new watermark or remove an existing watermark 
from this submenu (see FIGURE 5-23).
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FIGURE 5-22 Page and Section Breaks 
Used with permission from Microsoft.

FIGURE 5-23 Page Background Group with Watermark Submenu 
Displayed
Used with permission from Microsoft.
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Formatting a page or document can be achieved using various commands on the Design, Insert, or Layout tabs. 
If you frequently alter the format of single pages or entire Word documents, you may want to consider creating a new 
tab in Word and title it Format tab, adding the various formatting commands to the tab.

Preparing a Document
The previous section explained some of the key concepts in formatting your document. This section addresses when 
to consider formatting the document. You can prepare to set the formatting of a document in three ways: (1) by 
setting the formatting before you begin to type the text, (2) by typing the text and then formatting the document, or 
(3) by selecting a preformatted template. Personal preference should determine how to proceed; remember, however, 
that the idea is to create and format the document efficiently and effectively.

The process we describe below focuses on setting the formats before you create the document.

 ■ Set the margins. By default, they are 1 inch all around. If you intend to bind your document, a left margin 
of at least 1.5 inches is necessary. If you plan to print a letter on paper with a letterhead, measure the 
letterhead’s height. You may need a margin of as much as 2.4 inches to make sure that the body of the letter 
begins below the letterhead.

 ■ Select the font type and size.
 ■ Apply styles if necessary. If this is a formal paper, you may want to apply heading styles to the titles of the 

document parts, such as Introduction or Definitions. This will also permit you to generate a table of contents.
 ■ Set paragraph formatting. The Paragraph group commands appears as shown in Figure 5-16. Many 

institutions require that you submit your paper in APA style, so you would need to change the line spacing 
using the Line and Paragraph Spacing icon shown in Figure 5-16. On a computer screen, it may be easier to 
work on a document that uses 1.5 or single spacing. Later, you can change this option to whatever spacing is 
required or preferred for the final product. You can also highlight the entire document (Ctrl+A) and change 
its spacing by pressing one of the following key combinations:

●● Ctrl+1 to create single-spaced lines
●● Ctrl+5 to create 1.5-spaced lines
●● Ctrl+2 to create double-spaced lines

 ■ Use the Show/Hide feature  to check that your formatting is done properly.
 ■ Select the Print Layout view when working on the document. This shows you how the document will look 

when you print it.
 ■ Type your document.
 ■ Check your spelling and grammar.
 ■ Save your work periodically and remember where you are saving it.

Viewing a Document
Word provides several ways to view a document on the screen while you are creating and editing the pages within 
the document. There are five views to choose from. Below is a brief discussion of each. The Views group of com-

mands  can be found on the View tab, to the far left of the ribbon.

 ■ Print Layout is the most common option used and is set as the default. This layout is usually the best view 
for preparing a document.
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 ■ Read Mode provides a full-screen reading view that maximizes the space available on the screen for reading. 
This view hides the ribbon and status bar to provide the maximum viewing area on the screen. To exit the 
Read Mode, click Esc key on the keyboard.

 ■ Web Layout view shows how the document will look when you display it in a browser.
 ■ Outline view provides an outline view of the document. Click Outline and the outlining ribbon will 

appear (see FIGURE 5-24). An outline provides a map to guide the writing process for a document. An 
outline can also help to arrange pictures or columns and so on. Word uses its built-in heading styles for 
outlines (Heading 1, Heading 2, and so forth) by default.

 ■ Draft view displays text only and can be helpful when editing. This view can be considered a “pared 
down” version of the Print Layout view.

DemotePromote to Heading 1

Promote Demote to Body Text
Close Outline Box

Master DocumentOutline Tools

Move UP

Move Down

Expand

Collapse

FIGURE 5-24 Outline View Ribbon
Used with permission from Microsoft.

You can also access a few of these views from the Status bar in Word (see Figure 4-8). Other groups in the View tab are 
Learning Tools, Page Movement, Show (as in ruler or gridlines), Zoom (which increases or decreases the viewing size and 
allows for viewing the document as one page or two pages), Window (which provides options for viewing multiple win-
dows at one time), Macros (to record or view), and SharePoint (to view or edit properties of documents that are shared).

To change a view:

1. Select the View tab.
2. Click the View Option desired from the choices in Views group or click one of the icons in the  

Zoom group  that corresponds to the view desired.

Checking Spelling, Grammar, Readability, and Word Counts
Word includes spelling and grammar checks, translation, and thesaurus tools under the Review tab (see 
Figure 5-7). Word automatically checks spelling and grammar as you type. If you misspell a word or the word 
is not in the Word dictionary, a wavy red line appears under the word. If the program detects a grammar error, 
the wavy line is blue. Because wavy lines distract some people, Word provides an option to turn this feature off. 
A word of caution: you must still proofread your documents even after using spell and grammar checker. It is 
not unusual to find additional errors that were not caught by the use of spell and grammar checking.
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To turn the spelling and grammar checker off:

1. Click File tab and then Options.
2. Click Proofing. Remove the check marks in “Mark grammar errors as you type” and “Check spelling 

as you type.” Changing these settings means you will need to run the spelling and grammar checker 
manually when you finish the document.

3. Click OK.
4. After you set this option, to check spelling and grammar click the Spelling & Grammar icon  

under the Review tab.

A grammar checker (an add-in that often comes with word processing programs) provides feedback to the 
user about errors in grammar. For example, using “there” when “their” is appropriate or using subjects and 
verbs that do not agree will result in a wavy blue (grammar) line appearing under the offending sentence or 
phrase. Within the grammar checker, you can select several settings and styles. By default, this feature shows 
the errors as the user types.

FIGURE 5-25 Spell Check Dialog Boxes and Editor Pane
Used with permission from Microsoft.

A thesaurus is a built-in feature that helps you search for alternative words. In Word, the Thesaurus appears in 
the Proofing group under the Review tab.

To correct spelling and grammar errors with the checker set to default:

1. Right-click the error.
2. Select a correction, choose to ignore it, or add the word to the spelling dictionary. FIGURE 5-25 shows 

the menu that appears when “error” is misspelled.

To run the spelling and grammar checker with default off:

1. Click the Review tab.
2. Click Spelling & Grammar icon  .

3. Select a correction, choose to ignore it, or add the word to the spelling dictionary. Figure 5-25 shows 
the menu that appears when “error” is misspelled.

When adding a word to the dictionary, be sure that it is spelled correctly. The spelling dictionary is stored 
on the hard drive, so it is available only on the computer to which it was added. Some computer labs may refresh 

NOTE: You must still proof read your document as not all grammar errors will show or be detected.
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the computer image each time a new user logs in; in such a case, any words added to the dictionary will not be 
permanent.

Also under the Review tab is the Word Count icon,  which appears in the Proofing group. Performing 
a word count is helpful when you are writing an abstract or paper that has a word or character count limit. You can 
also determine the number of pages, words, lines, paragraphs, or characters in a document by using this option.

NOTE: Word also lists the number of words in the document in the left part of the status bar next to Page number.

FIGURE 5-26 Table Menu and Dialog Box
Used with permission from Microsoft.

Creating a Table
Tables in word processing have many uses. For example, they help you outline columns and rows for recording 
meeting minutes or for organizing information. Tables are also essential to research reports. Planning ahead (in 
terms of purpose, type of data, etc.) will help you determine the kind of table you will need. Considering these 
factors will help you determine the number of rows and columns needed. Among the choices for a new table in the 
Tables group are Insert Table, Draw Table, Convert text to table, Excel Spreadsheet, or (pre-built) Quick Tables. 
FIGURE 5-26 shows the menu that appear when you click the Table icon  and then the Quick Tables under the 
grid. A dialog box appears when you select Insert Table (under the grid).

To create a table:

1. Place the insertion point where the table should appear in the document.
2. Click the Insert tab, the Table icon, and Insert Table.
3. Select the number of rows and columns and click OK.
4. You can also use the mouse, drag it over the cells on the grid until the number of rows and columns you 

desire are highlighted. When the highlighted rows appear on the page, press Enter to insert. Remember 
that a row is necessary for headers. Insert additional rows or columns if necessary.

To convert text separated by paragraphs, commas, or tabs into a table:

1. Select or highlight the text you want to convert to a table.
2. Click Insert tab, Table, and then Convert Text to Table.
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3. In the dialog box that appears, select the number of columns and rows desired.
4. Select how the text is currently separated (paragraph, commas, tabs, or other).
5. Click OK (see FIGURE 5-27).

FIGURE 5-27 Converting Text to a Table
Used with permission from Microsoft.

Insert Row Option

Dialog Box

FIGURE 5-28 Right-Click Insert Options to Existing Table
Used with permission from Microsoft.

To insert a row:

1. Right-click in a cell.
2. From the menu, select Insert and select Insert Rows Above  or Insert Rows Below 

 (see FIGURE 5-28).
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FIGURE 5-29 Table Tools Design and Layout Tabs
Used with permission from Microsoft.

3. You may also insert multiple rows at one time by highlighting the number of rows to be inserted from 
an existing table. With the cursor in the left margin, right-click and select Insert and select Insert 
Rows Above or Insert Rows Below from the menu.

4. An easy way to insert rows, if the row you want to insert goes after the last row, is to click in the last 
cell of the table and press the Tab key.

5. Another way to insert one row at a time is to place the cursor in the left margin, close to the table border 
(but not inside the table). A small circle with a plus sign appears with two horizontal lines running 
across table. Click the plus sign repeatedly until you have the desired number of rows.

NOTE: Step #5 above may not work depending on what version of Office is running on your computer.

To insert a column:

1. Right-click in a cell.
2. From the menu, select Insert, then Insert column to the left  or Insert 

column to the right  from the dialog box.
3. To insert a number of columns, highlight the number of columns needed and repeat preceding steps 

1 and 2.

Once a table is selected and in place, the Table Tools tab appears (see FIGURE 5-29). The tab has two subtabs 
labeled Design and Layout. Use the Design tab to alter the style of the table, shade sections, and add or paint 
borders. Use the Layout tab to adjust the table rows and columns, merge cells, change cell size, align content, sort 
content, or organize data. For example, you can change the width or height of a row or column, alter the style of 
the table, or delete grid lines.

To delete a table:

1. Click the four-headed arrow  on the top left of the table to select the table.
2. Right-click the table and select Delete Table.
3. Another option is to select the Delete icon  from the Layout subtab on the Table Tools tab.

Creating an Outline
Creating an outline before you start working on the actual content of the document will help keep you organized. 
Sometimes an outline is required prior to submitting a formal document. This provides you with a reminder of 
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what should be in the document and how it may need to be organized. Outlines are based on heading styles; they 
can include a maximum of nine levels of headings. FIGURE 5-30 shows a brief multilevel outline of this chapter. 
Although it is shown in this figure, the title of the chapter is not generally included in the outline levels. It is better 
to use the heading styles for major content areas of the document, not the document title.

Outline Level

Level 1

Level 2

Level 3

FIGURE 5-30 Outline View of Chapter 5 with Outlining Ribbon
Used with permission from Microsoft.

To make an outline:

1. To create an outline before you start the document, choose View, and then the  Outline icon 

.

2. Type the first line in the Outline. It will show as Level 1.
3. Press Enter. Another line at the same level will appear.
4. Type the next line of text or press the Tab key. The Tab key demotes the next line to the Level 2. 

Note that a plus symbol  appears in front of the first line; this symbol indicates that there is a 
heading below it. If the minus symbol  appears, then there are no subordinates. To promote a 
level, press Shift+Tab.

If you want to create an outline after you write a document, be sure to apply the appropriate heading styles to the 
headings in your document. FIGURE 5-31 illustrates the preset styles found on the Home tab that come with Word. You 
can redefine the formula for the default heading styles or apply a different style by choosing the Styles group dialog 
launcher, selecting the level to change, right-clicking, and making the desired changes (see Figure 5-31).

Creating a Table of Contents
A table of contents (TOC) usually appears at the beginning of a document after the title page and provides a list of 
titles and subtitles from selected levels along with their associated page numbers. Each title in the document that 
you want to display in the TOC must have a heading level assigned to it. The TOC feature will save you time when 
you edit and change the document.
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To create a table of contents once you create the document: 

Styles Group Dialog Launcher

Styles Dialog 
Box

Styles Pane After Right Clicking
to Modify a Style

FIGURE 5-31 Styles Group, Submenu and Pane
Used with permission from Microsoft.

Note: Don’t format the title “Table of Contents” with a style as it will then be placed in the list of titles when you 
generate the table of contents.

1. Go through your document and assign a style to each heading by highlighting the text and then 
clicking the style of heading you want from the Home tab Styles group. You can also launch the Styles 
dialog box and select from the list of options, for example, Heading 1 for major headings and Heading 
2 for subordinate headings. Three levels of heads are usually satisfactory for most documents.

2. Place the insertion point on the page where you will generate the TOC. This place is usually after the 
title page. The TOC should begin a new page, so insert a page break after the title page.

3. Click the Reference tab, then the Table of Contents icon .
4. Select a predesigned table of contents style (see FIGURE 5-32A) or click Custom Table of Contents 

(see FIGURE 5-32B). The TOC will appear with a string of dots referred to as a “dot leader” between 
the heading and the page number on which the heading is located. You can quickly navigate to 
any heading from the TOC by hovering your mouse over the associated page number, holding the 
Ctrl key down, and clicking the associated page number.

Custom Table of Contents gives you the option to customize the look of the TOC. Figure 5-32B shows you the 
options to customize the TOC in the dialog box.

To update the table of contents once you make changes to the document:

1. Click the Table of Contents.
2. Click the Update Table icon  that appears at the top left.
3. Select Update page numbers only or Update entire table and click OK. The table will update based 

on the selection you made.
4. You must update or regenerate the TOC after each change is made in the document in order to 

update the TOC list.
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FIGURE 5-32 A. Table of Contents Dialog Box. B. Custom Table of Contents Dialog Box
Used with permission from Microsoft.

A

B
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Creating Merged Documents
Word has features that will help you create envelopes, prepare form letters, and print personalized copies of 
both for each person on a list. Word replaces merge fields from a main document with information from a 
data source. As with many other Word functions, there is more than one way to send a form letter to a list of 
people. We use the Step by Step Mail Merge Wizard to prepare the documents in the example in this section.

A mail merge requires the creation of two documents. A data source document contains the name, ad-
dress, and any other necessary individualized data for each letter. The data source can be an Outlook address 
book, an Access database, an Excel spreadsheet with column headings, or a Word table. In this example, the 
data source is a Word table. Every data source consists of three parts: records, fields, and field headers. Each 
row in a data source is a record, and each column is a field. You must plan the data source carefully so that it 
does what you want it to do. A main document contains the same text that will appear in each letter and the 
field code from which to insert the personalized data from the data source.

To perform a step-by-step mail merge:

1. Open a New document.
2. Select the Mailings tab, and then click Start Mail Merge (FIGURE 5-33).
3. Click Step by Step Mail Merge Wizard . The next screen that appears 

shows Step 1 of 6 (Select document type) (FIGURE 5-34).

4. Choose Letters .
5. Click Next: Starting document  .

6. Choose Start from a template, and then click Select template  .
7. Click the Letters tab in the Select template window and select the type of letter (FIGURE 5-35).
8. Click OK. Within the right pane of Figure 5-35, a preview of the letter template appears.

9. Click Next: Select recipients .
10. Select Type a new list, and then click Create.
11. Type the Title, First Name, Last Name, Address, City, State, and Zip Code for the first recipient. (Use 

the Tab key to move between the address fields.) Some fields may be hidden, and the table must be 
enlarged left to right.

FIGURE 5-33 Mailing Tab and Start Mail Merge Menu
Used with permission from Microsoft.
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FIGURE 5-34 Steps 1 to 3 of Mail Merge Wizard
Used with permission from Microsoft.

FIGURE 5-35 Dialog Window for Selecting a Letter Template
Used with permission from Microsoft.
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12. Click New Entry and add a second recipient. FIGURE 5-36 shows the New Address List window that 
appears after you add street names. Add two or three more recipients.

13. Click OK at the bottom of the window. The program will prompt you to name your list and save it in 
My Data Sources. Type a name, click Save, and then OK. FIGURE 5-37 shows a Mail Merge Recipient 
List that is ready for mail merge.

14. Click Next: Write your letter  in Step 3 of 6. Now, in Step 4 of 6, the “Write your 
letter,” dialog box appears. See FIGURE 5-38 for Steps 4 to 6.

15. Within the letter preview pane, select Click here to select a date, and then click the small down arrow 
that appears and select TODAY.

16. Type a name under the date. Add an address and a phone number.
17. Leave the Address and Greeting fields as is. If you desire to change the Greeting line, you must delete 

Dear [Recipient] (the existing verbiage from template), and then click Greeting line  
found on right side of pane. FIGURE 5-39 shows the dialog box for choosing the type of greeting line 
you desire. Click OK when you are finished.

18. Click inside the body of the letter, which highlights the existing verbiage, and type a message.
19. Click [Warm regards,] and type Sincerely.
20. Click [User Name] and add your name and appropriate information at the bottom of the letter.
21. Click Next: Preview your letters  in Step 4 of 6 (Figure 5-38).
22. Preview the letters by clicking forward or backward arrows next to Recipient found on right pane 

of dialog box to view Recipient 1, Recipient 2, and so on.
23. When you are satisfied with the way the letters look, click Next: Complete the merge 

 in Step 5 of 6.
24. In Step 6 of 6, choose Print. A dialog box appears (see FIGURE 5-40).
25. Choose to print all of the letters, the current record, or those records between selected numbers.

FIGURE 5-36 New Address List for the Data Source
Used with permission from Microsoft.
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FIGURE 5-37 Mail Merge Recipients List
Used with permission from Microsoft.

FIGURE 5-38 Steps 4 to 6 of Mail Merge Wizard
Used with permission from Microsoft.
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Using Bibliography Options
One of the features in Word is the ability to automatically generate bibliographies in several formats. The  Citations & 
Bibliography tools in Word work well if you set the style before you enter the source. Even if you change your mind 
later, you won’t have to reenter all your source information. After you enter the bibliographical sources, Word saves 
them. If you open a new document, sources you saved and used in a previous document can also be used in the 
new document, but only if you are using the same computer or have saved to a cloud or OneDrive. You are most 
likely to use one of two specific styles:

APA—American Psychological Association

MLA—Modern Language Association

FIGURE 5-40 Merge to Printer 
Dialog Box
Used with permission from Microsoft.

FIGURE 5-39 Insert Greeting Line Dialog Box
Used with permission from Microsoft.
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To add a source:

1. Click the References tab.
2. Choose an appropriate Style  in the Citations & Bibliography group. For this example, 

APA style is used.
3. Choose Manage Sources .  

The Source Manager dialog box opens (FIGURE 5-41).
4. Click the New button. The Create Source dialog box opens (FIGURE 5-42A).
5. Choose Book.
6. Type the author’s name, the book title, year of publication, city where published, and publisher. If 

the book has more than one author, click the Edit button to the right of the author box. As soon as 
you start to type the author’s name, the formatting appears in the lower pane of dialog box. Type the 
information for the next author, click Add, and repeat until you have added all authors. Click OK. 
The entry will appear in both the Master and Current lists in the Source Manager dialog box. You 
can add additional citations at this time or later by clicking Insert Citations, then Add New Source. 
FIGURE 5-42B also shows the drop-down menu within the Create Source dialog box, which offers 
several types of sources to choose from: Book, Book Section, Journal Article, Article in a Periodical, 
Conference Proceedings, or Report.

7. To insert the bibliography, click Bibliography command  from the Citations & 
Bibliography group. From this command, you can insert Bibliography, References, and Works 
Cited you stored in the Manage Sources section. Within the dialog box you could also click Insert 
Bibliography found at the bottom of the box (see FIGURE 5-43). 

FIGURE 5-41 Source Manager Dialog Box for a Bibliography
Used with permission from Microsoft.

Note: You need to check with your library or writing center to confirm which citation managers they support. 
Examples include NoodleTools, Citation Machine or Zotero.
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Tracking Changes
Tracking and Changes are two groups on the Review tab that offer you the ability to highlight, accept, or reject 
edits or changes made in a Word document. Track changes is a common functionality used between individuals 
for offering edits, suggestions, and examples to an existing Word document. For example, your professor could 
use Track Changes, offering suggestions or examples when returning a graded assignment submitted in Word. 

Dialog Box that opens
when you click Type of Source

FIGURE 5-42 A Dialog Box for Creating One Source and Editing One Source. B Dialog Box showing Bibliography Fields 
for Journal Articles.
Used with permission from Microsoft.

A

B
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By default, this functionality is turned off. The following is a brief introduction to the four commands within the 
Tracking group and the four commands within the Changes group:

Track Changes  By clicking the Track Changes icon , you can turn tracking on or off. You can also lock tracking, 
requiring a password so that other authors cannot turn tracking off.

Display Clicking the small black arrow in All Markup  produces a drop-down box  
 for review   providing four choices for viewing changes in the document. Option one is All Markup reflecting 

all changes such as edits, insertions, deletions, and comments made to the document. This option 
is set as default. Simple Markup hides all the changes but inserts a red line in the left margin indi-
cating a change has been made. It is also possible to see inserted comments. No Markup provides 
a preview of the document if all suggested changes were accepted. Original offers a view of the 
original document prior to any changes being made. You can switch between these options with-
out altering changes made in the document.

Show Markup  Show Markup  provides six options to show specific markups or changes made in the 
document. Options include the ability to only view comments, insertions and deletions, formatting 
changes, insertion of balloons to showcase formatting edits and comments, or to show updates only.

Reviewing The Reviewing Pane  provides the option to see all the changes made to a  
Pane   document in a horizontal pane (located at the bottom of the screen) or vertical pane (to the left of 

the screen and document).

FIGURE 5-43 Dialog Box Showing Options for Inserting Sources
Used with permission from Microsoft.
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Accept  The accept command  provides four options to accept changes made in a document: (1) Ac-
cept and Move to Next change, (2) Accept this Change, (3) Accept All Changes, or (4) Accept All 
Changes and Stop Tracking.

Reject  The reject command  provides the same four options as the Accept command above, except 
each option involves rejecting changes.

Previous The previous and next commands  provide the ability to advance from one change to the 
and Next  next in a  backward motion (Previous) or in a forward motion (Next).

When using track changes, you have an option of right-clicking over an edited area of content at any time and 
when the shortcut menu appears, select accept, reject, or turn tracking off. You can also click Tracking launcher 

 to personalize or customize Tracking and Changing functionality such as changing user name and altering 
colors of changes made.

Personalizing Word
Microsoft Word offers users the ability to personalize or customize multiple levels of functionality to meet their 
specific needs when working in Word. In this chapter, we briefly discussed personalizing the ribbon, QAT, and 
the Tracking and Changing commands, but several other areas can be personalized. Clicking the File tab, and 
then Options, will show 11 options that can be personalized. TABLE 5-2 lists the options in the left pane with the 
corresponding subcategory options in the right pane. Although you will not need to alter most of the options 

TABLE 5-2 Word Options for Personalizing Application

Word Options Option Subcategories

General User Interface Options
Personalize your copy of Microsoft Office
Office Intelligent Services
LinkedIn Features
Start UP Options
Real-time Collaboration Options

Display Page Display Options
Always Show These Formatting Marks on the Screen
Printing Options

Proofing AutoCorrect Options
When Correcting Spelling in Microsoft Office Programs
When Correcting Spelling and Grammar in Word
Exceptions for (Document 1 or All New Documents)

Save Save Documents
Offline Editing Options for Document Management Server Files
Preserve Fidelity When Sharing This Document 

Language Choose Editing Languages
Chose Display Languages

220 Chapter 5 Introduction to Word Processing



Word Options Option Subcategories

Ease of Access Feedback Options
Application Display Options
Automatic Alt Text
Document Display Options

Advanced Editing Options; Cut, Copy and Paste; Pen; Image Size and Quality
Chart; Show Document Content
Display; Print; When Printing This Document; Save
Preserve Fidelity When Sharing This Document; General
Layout Options for (Document 1 or All New Documents)
Compatibility Options for (Document 1 or All New Documents)

Customize Ribbon Add Additional Commands to Tabs
Add and Rename Tabs
Customize Keyboard Shortcuts
Create New Groups

Quick Access Toolbar Add Additional Commands
Hide or Show QAT

Add-ins Select Add-ins

Trust Center Security & More
Microsoft Word Trust Center

when first starting to use Word, you may want to explore what you can personalize. Below are brief descriptions 
of a few areas:

General  Within the General option you can add your name as the user name to be associated with the 
document. You could also connect your LinkedIn account with your Microsoft Account to see 
LinkedIn information in Microsoft apps and services.

Display  In this option you can choose which formatting marks automatically display when working in 
Word, such as Paragraph Marks, Spaces, or Tab Characters.

Proofing  This option offers the ability to personalize how AutoCorrect, Spelling, Grammar, and Exceptions 
are applied when working in Word.

Save  Save is an important option to review and adjust to your needs. Here you can adjust the file format 
in which documents are saved and the time period for saving changes by AutoRecovery.

When you have finished selecting options to personalize your needs, be sure to click OK to save those changes. 
Once you click OK, changes will take effect immediately and the Word dialog box will disappear. When person-
alizing Word on a work, library, or school computer, changes may or may not be saved based on the policy within 
that organization.

 ▸ Summary
Word provides unlimited possibilities for creating custom documents. This chapter describes some of the basic 
and intermediate skills necessary to begin using Word features effectively and efficiently. These skills include 
saving and opening documents; moving around Word; viewing documents; formatting characters, paragraphs, 
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pages, and documents; using the spelling and grammar checker; doing readability and word counts; and creat-
ing a table. Additional features you might want to investigate further include creating an index or bibliography, 
working with clip art and SmartArt, making newsletters, writing blogs, addressing envelopes, and customizing 
and optimizing Word. To develop additional skills, use one of the many Word reference books available or go to 
Office.com, which offers assistance and training opportunities. Of course, much time and diligent work will be 
necessary before you can take advantage of all of the program’s features. However, once you have mastered the 
foundational skills, you will discover it is easier to learn new functions and to adapt to the newer functionality 
and/or versions of the application.

Resources
GCFlearnfree.org. (2016). Mail merge. Retrieved from https://www.youtube.com/watch?v=do9ujnZLIC4
Investintech.com. A beginner’s guide to Microsoft Office. Retrieved from https://www.investintech.com/resources/articles/beginnersms 

office
Microsoft Office. (n.d.). Office 365 training center. Retrieved from https://support.office.com/en-us/office-training-center
Microsoft Office. (n.d.). What’s new in Word 2019. Retrieved from https://support.office.com/en-us/article/what-s-new-in-word 

-2019-for-windows-d3d31e5e-2bb8-4433-80bb-08279beef4b3
Microsoft Office. (n.d.). Word for windows training. Retrieved from https://support.office.com/en-us/article/word-for-windows 

-training-7bcd85e6-2c3d-4c3c-a2a5-5ed8847eae73
Microsoft Office. (2019). What’s new in Microsoft Office 365. Retrieved from https://www.youtube.com/watch?v=rkrnpdiojh8
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Exercises

Exercise 1: Basic Microsoft Word Functions
Objectives

1. Perform selected word processing functions.
2. Associate basic word processing terms with selected functions.

Activity
1. Start Word. (This exercise can be done using any word processing program.)
2. Create a New document. Type the following text as fast as possible. Do not correct any mistakes that you 

make, and do not press the Enter key. Do not pay attention to spelling errors.

Outcomes-based reimbursement will change how healthcare is delivered. It is import-
ant for healthcare workers to understand what this may mean to their practice. Here are 
a few things that might change: (1) Payment will be based on outcomes and not volume.  
(2) Healthcare informatics and electronic health records will be critical to quality care. (3) Con-
tinuity of patient care will increase, and (4) Wireless technologies will facilitate capturing critical 
information when needed.

3. Correct the document. Make sure you are at the top of the document. Click the Spelling & Grammar 
icon on the QAT or click the Review tab, and the Spelling & Grammar icon . Make any corrections 
necessary by clicking the correct spelling from the list of suggestions provided in the Editor pane. Click the 
Ignore Once or Ignore All button to ignore a correctly spelled word. If no suggestion is given or incorrect 
words are suggested, Word doesn’t recognize the word and therefore cannot give a correct spelling. Use an 
appropriate dictionary for the correct spelling and type it manually if not spelled correctly. Once the word 
is spelled correctly, you can click the Add to Dictionary button for future checking using your computer. 
Word will announce the completion of the spelling and grammar check and provide readability statistics if 
you have chosen that option under the Proofing section of Word Options.

4. Save the document.
a. Click the File tab and then click Save As, or press Ctrl+S.
b. Type Chap5-Exercise1-LastName in the highlighted File name text box.
c. In the Location text box at the top of the Save As dialog box, select the correct location and click 

Save (See Figure 4-15A for further help). Alternatively, you can save the document by clicking the 
Save icon  on the QAT. Once the document has a name and location, clicking the Save icon (or 
pressing Ctrl+S) will update the file and not display the Save As dialog box.

5. Move around the document.
a. Practice moving around the document.
b. Use the arrow keys and Page Up and Page Down keys.
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6. Edit text.
a. Highlight the text (or press Ctrl+A).
b. Click Copy  on the Home tab (or press Ctrl+C).
c. Press Ctrl+End to position the insertion point below the original paragraph.
d. Press Enter twice.
e. Click Paste  (or press Ctrl+V). Now there are two copies of the text in the same document.
f. Click Undo icon  on the QAT.
g. Try doing the same thing using the Cut  and Paste  icons in the Clipboard group. If there is 

more than one copy left, delete the extra copies ending with one copy.
h. Go back to the QAT and click the Repeat paste icon .
i. Go to the clipboard. Click the dialog launcher button. A list of what you copied appears on the 

clipboard.
j. End this task with the document containing two of the same paragraphs.

7. Align text.
a. Highlight the second copy of the text. Click the Align Text Right icon  in the Paragraph group 

of the Home tab. Note what happens.
b. To use both right and left alignment click the Justify icon . All sentences appear flush at both 

margins except for the last sentence.
c. Click the Align Text Left icon .

8. Edit the document.
a. Delete any extra copies of the text, leaving only one copy.
b. Use the Tab, Indent, and Enter keys to create a document that looks like this.

Outcomes-based reimbursement will change how health care is delivered. It is important for 
healthcare workers to understand what this may mean to their practice.

Here are a few things that might change:

(1)  Payment will be based on outcomes and not volume.
(2)  Healthcare informatics and electronic health records will be critical to quality care.
(3)  Continuity of patient care will increase.
(4)  Wireless technologies will facilitate capturing critical information when needed.

9. Format the document.
a. Press Ctrl+Home, type Implications of Outcomes-Based Reimbursement, and press the Enter key twice.
b. Highlight the title.

c. Click the Bold icon , and the Center text icon .
d. Click in the text to deselect the title. See FIGURE 5-44 for the finished result.

10. Print the document.
a. Click the File tab, select Print, and choose an option.

b. Alternatively, press Ctrl+P or click the Printer icon  on the QAT.
11. Close and save the document.

a. Click the Save icon  or press Ctrl+S to save the document. This will update the file saved earlier.
b. Click Close  on the Word title bar, or File tab, Close.
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Exercise 2: Character Formatting
Objectives

1. Apply the appropriate typeface to a selection of characters.
2. Change the font size of selected text.
3. Apply font attributes to selected text.
4. Apply special effects to selected text.
5. Use the change case feature to change text case.

Activity
1. Typeface refers to the look of the characters.

a. Download and open the document Chap5-Exercise2-Characterformatting.
b. Select the two lines immediately following the word “Arial” by placing the pointer in the margin across 

from the two lines and double-clicking and/or holding down the left mouse button while dragging the 
mouse to the end of the text. Let go of the mouse button before moving on to the next step.

c. Click the font down arrow  in the Font group of the Home tab. Click Arial. Repeat these 
directions for the remaining three fonts. Notice the little feet on the “i” and “h” for Courier and Times New 
Roman. These are serif fonts; the other two are sans serif fonts. Use serif fonts for word processing.

2. Font size refers to the height of the characters.
a. Select the line beginning with 18 point as in the exercise above.
b. Click the down arrow  next to the current size (12) in the Font group of the Home tab. Select 

18 points. You may also right-click the selection and click on font from the shortcut menu. Select the 
correct size in the dialog window.

c. Repeat these directions for the remaining points in the exercise. Consider why you would want to use 
some of the larger fonts when working in the healthcare field. Type your answer under font size section.

3. Font attributes and special effects.
a. Select the first “I am going to be an excellent healthcare provider and Word user” sentence.
b. Right-click the selection and select Font from the shortcut menu.
c. At the bottom of the tab, under Effects, there are boxes with options such as Strikethrough, Small 

caps, and All caps. Select the box to the left of the Strikethrough option. Click OK.
d. Repeat the same steps for the next three sentences, choosing the Superscript, Subscript, and Small 

caps options.
e. Select the fifth sentence. Click Bold on the Font group in the Home tab.
f. Select the sixth sentence. Right-click the selection and select Font from the shortcut menu. In the 

Underline styles options, choose the words only option.

FIGURE 5-44 Finished Exercise 1
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g. Select the seventh sentence and click the Italic icon on the Font group in the Home tab.
h. Select the eighth sentence. Click the down arrow to the right of the Font Color icon in the Font 

group. Under the font color menu, choose any color. The sentences should now display eight different 
font attributes and/or special effects.

i. Type a brief note next to each sentence as to the conditions under which you might use this effect.
j. Select the text in parentheses that reads cHANGE cASE. Click the Change Case down arrow  

in the Font group then select tOGGLE cASE.
4. Save this file as Chap5-Exercise2-LastName. Submit as directed by your professor.

Exercise 3: Paragraph Formatting—Tabs, Indents, and Justification
Objectives

1. Apply the appropriate tab for the text.
2. Apply left, right, hanging, and first line indents to selected text.
3. Apply center, justify, left, and right alignment to selected text.

Activity
Working with Tabs
Part 1: Imagine you are nearly finished with your college degree and are ready to start practicing in the healthcare 
field. Much to your disappointment, your advisor tells you that you’ve forgotten to fulfill a general literature re-
quirement and that the only appropriate course with seats available is Readings in Contemporary Poetry. So there 
you are, in this poetry class, when your professor tells you that there’s no book to buy at the bookstore and that 
you’re going to create the book yourself. She hands each student the name of a poet and tells him or her to pick 
that poet’s 10 best poems and copy them into a neat anthology for the class. You’ve been handed Nicholas Christo-
pher and you’ve already selected your poems. But the professor maintains that the anthologies must look nice and 
emphasizes this by stating, “Remember, this is our textbook.” The anthology’s appearance is 40% of your grade, so 
you want your list of poems and their related pages to look exceptional. What do you do?

1. Download and open the document Chap5-Exercise3-LeftTabsandDotLeaders.
2. Select all text in the Part 1 list.

3. Look at the ruler above the document. To its left is a box with a short L in it . If there isn’t a plain, short 
L facing the right way, click the box until the L image appears. The L means that Word is ready for you to set 
standard left tabs.

4. Click slightly below the half-inch mark on the ruler, but just above the gray area, which separates the ruler 
from the document.

5. Click the tab box on the left of the ruler bar, until a right tab appears .
6. Set a right tab at 5.5˝.
7. The titles in boldface are the books from which the poems come, and the other titles are the poems 

themselves. Move the cursor in front of “Reflections on a Bowl of Kumquats, 1936,” the first poem title, 
and press the tab key once. Repeat this step for each of the rest of the poem titles.

8. There is still one more thing that can be done. Select all the text in the list again. Double-click the right 
tab  you just created under the ruler.

9. In the Tabs dialog box on the left of the Tabs window, select the 5.5˝ tab.
10. In the same window, under Leader, select 2, which is a series of dots. Click the Set button.
11. Click OK.
12. What other feature could you use to create the list of poems?
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Part 2: Your employer has a Word document in which the content listed in Part 2 of the Left Tabs and Dot Leaders 
file. He is stumped as to how to align the words so they look nice. What he wants to do is insert multiple tabs to 
move the text over to align properly but realizes there must be a better way. He asks you to format them properly.

1. Turn on the Show/Hide mark. Click the Show/Hide icon  in the Paragraph group of the Home tab. 
Check to make sure there is only one tab mark between the items.

2. Select the first line of text. That would be student number, year, exam 1, and exam 2.
3. Make sure the left tab  displays on the far left of the toolbar (if not, click it until the left tab marker displays).
4. Place tabs stops at the 1.5, 2.5, and 3.5 marks on the ruler bar.
5. Select the next two lines of text. Place a left tab stop at 1.5 on the ruler bar.
6. Change the tab to display a decimal align  tab. Place a decimal align tab on the sixth tab stop between 

the 2’’ and 3’’ marks on the ruler bar and then on the sixth tab stop between the 3’’ and 4’’ marks.

Working with Indents
1. Download and open the document Chap5-Exercise3-Indents.
2. Select the text below Left Indent, starting with this and ending with spaces.
3. Press the Tab key. The paragraph should now be indented from the left margin. You can also use the ruler 

bar and drag the indent marker as a unit . Under what conditions you would use the left indent?
4. Select the text below Right Indent, starting with right and ending with toolbar.
5. On the ruler near the top of the screen, there is a triangle pointing up at 6˝. Click that triangle and drag 

it to 5˝ . Your paragraph is now right indented. Under what conditions is the right indent paragraph 
formatting feature used?

6. Place the insertion point to the left of this and press the Tab key  . The first line of the 
paragraph is now indented. You may also drag the top indent marker to the .5˝ mark on the ruler bar. 
Some style manuals require the first line of a paragraph to be indented a half inch from the left margin.

7. Select the text below Hanging, starting with depending and ending with spaces.
8. Click the Paragraph dialog box launcher. This time, from the “Special” box located under indentation, 

select Hanging, then OK. Now your paragraph has a hanging indent .  
Under what circumstances is the hanging paragraph used?

Working with Justification
1. Download and open the document Chap5-Exercise3-Justification.
2. Select the title My Story—A Brush With Death immediately following Here is an example under Center 

Justification.

3. Click Center  in the Paragraph group. What happens to the text? Why would you use center alignment?
4. Select the text “This is a Paragraph… in the paragraph” following the justification description.

5. Click Justify  in the Paragraph group. The text is now flush at both the left and right margins. The words 
are spread out to make the text flush. Under what conditions would you use this justification?

6. Left alignment is the default. There is no need to select this paragraph because it is already left aligned.
7. Select the text Title of My Paper through Name: Irene Joos following the right alignment description.
8. Click Align Text Right  in the Paragraph group. The text is now flush at the right margin. Under what 

conditions would you use this justification?
9. If directed by the professor, save these files by adding your name to the end of the file name and submitting 

as directed.
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Exercise 4: Merge and Find Functions
Objectives

1. Create main, data source, and merged documents.
2. Use the find and replace function.
3. Print created letters.

Activity
1. Create the documents.

a. Create a main document and a data source document, as illustrated in FIGURE 5-45. Use the directions 
given earlier in this chapter for creating the mail merge documents. Save the files Chap5-Exercise4-
Doc1DM and Chap5-Exercise4-DataDM.

2. Use the find and replace function and replace all occurrences of (1) DM with diabetes mellitus,  
(2) September 25, 2013 with January 25, 2020, and (3) medications with insulin.

3. Merge the documents.
a. Use the mail merge feature to generate and print the individual letters.
b. Check the letters for accuracy.
c. Save the results as Chap5-Exercise4-3-LastName.

The appearance of the fields depends on the word processor used. The fields may be indicated with the name of the 
field, a number with a hyphen (-), or something else.

FIGURE 5-45 Sample Data Source and Main Document
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Main Document
Figure 5-45 shows the sample main document. Make sure you use the insert field feature; do NOT type the fields 
and the related chevron into the document.

4. Using the information from the letter, make a flyer that you can post in the clinic where other patients 
might see it.
a. Choose an Event flyer from Office.com under Templates, Flyers.
b. Include Clip art that is appropriate for the document.
c. Save the flyer as Chap5-Exercise3b- 

LastName.
5. Place all work in a folder titled  Chap5-Exercise3-LastName. Zip the folder and submit as directed by the 

professor.

Exercise 5: Creating a Company Brochure
As a health professional, you will be requested to complete a variety of tasks. One such task maybe creating a mail 
brochure for marketing purposes that will be sent to individuals and businesses within the surrounding commu-
nity or patient handouts for such things as vaccinations, medications, exercise, diet, their diagnosis, and so forth.

Objectives
1. Design or use a brochure template.
2. Utilize various types of character and paragraph formatting, icons, and images.
3. Save the document as a Word document and PDF file.
4. Print a two-sided document.

Activity
1. Select a Word template.

a. Open Word Application; in the search box, type Company Brochure.
b. Select a trifold template titled Company Brochure, and then click Create.
c. Save as Word document and name as Chap5-Exercise5_LastName_Draft v1.

2. Format Company Brochure.
a. Click Your Company Brochure, notice the sample text is now highlighted. Type Community Health 

Clinic. The new title appears maintaining the exact format of the template title.
b. Below Community Health Clinic, click in the section that begins with “ brief description…….” and 

type Serving the Community While Promoting Healthy Lifestyles. Now highlight the text and 
click B, in the Font group on the Home tab to bold the sentence.

c. Right-click on replace with LOGO, select Change Picture, then From icons . A 
dialog box of icons appears.

d. Scroll down to the Medical group section, click any medical icon, and then Insert button.
e. Adjust the size of the medical icon to fill the area by clicking the image and placing the cursor on 

a corner circle until the double header cursor appears. Now, keeping the mouse button down, drag 
until it is the correct size.

f. Now center the icon above the red line by clicking the Center icon  in the Paragraph group on 
Home tab. You could also click Ctrl+E to center.
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g. Click in the return address area and type Community Health Clinic (first line), 100 Healthy Ways, 
Pittsburgh, PA 15123 (second line). Notice the vertical direction format does not change.

h. On the left side of the brochure (page 1), above the red box, highlight “This is a great spot for a 
mission statement” and type Our mission is to meet your needs.

i. Highlight content in the red box and type The mission of the Community Clinic is to protect 
and improve the health and environment for community of Pittsburgh. We are dedicated to 
supporting the existing medical needs as well as the promotion of healthy living.

j. Highlight newly typed mission statement and format the font color to White, size 18, Times New 
Roman. Remember to save your changes.

3. On page 2 of brochure, reformat the three columns as follows:
a. Right-click on one image; in the dialog box that appears, click Change picture, then Online Source. 

In the search box, type Medical Images. From the list of options, click an image and click the Insert 
button. Repeat the same steps and change the second image on page 2. Be sure the images you 
download are licensed under “CC” (Creative Commons), which are free to use. Delete the tag line 
that appears validating image is licensed by CC by right-clicking in the text box, and then Delete.

b. In column one, under the first image, delete Make it Yours and type Services Offered, then type the 
10 services listed below in numerical order. 

Physicals Physical Therapy

Nutritional Class Occupational Therapy 

Counseling Breastfeeding Class

Vaccines Diabetic Education

Outpatient Services Weight Clinics 

  Reformat the list of service to Garamond (body), Bold, size 18.
c. In columns 2 and 3, be creative and finish editing the template following the focus of marketing a 

Community Health Clinic. Try using various formatting options discussed in this chapter. This is an 
opportunity for you to try different features in Word.

d. When finished, click Spelling & Grammar icon, make appropriate changes as needed, and then click 
OK. In the Readability Statistics box (as outlined in this chapter), note the Flesch-Kincaid Grade 
Level. Be sure it falls below a grade level noted by your professor. Remember to keep saving the file.

4. Print two-sided document.
a. Click File tab, and then Print. In the dialog box under Settings, select Print on Both Sides. Click the 

Print button. Review the printed brochure and make any additional changes needed and continue 
saving.

5. When sending files electronically in Word format, text and images may shift when opened on different 
computers using different software. To prevent this from occurring, you can save in a PDF format.
a. Click File, Save a Copy, select PDF (*pdf) in the file type drop-down box, name the file as Chap5-

Exercise5_LastName_Final, click the Save button . Submit the PDF file to the professor 
as directed. See FIGURE 5-46 for sample finished brochure.
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FIGURE 5-46 Exercise 5 Finished Brochure
© kurhan/Shutterstock; © Monkey Business Images/Shutterstock
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Assignments

Assignment 1: Preparing a Résumé
You will need Microsoft Word and an Internet connection for this assignment.

Directions
A résumé that summarizes educational and professional accomplishments is necessary when you apply for a job. 
This assignment uses the registered nurse résumé, but you may select another if it would be more appropriate for 
your discipline.

1. Obtain a want ad from newspaper or online job posting site (preferably in the health field).
2. Compose a résumé using a Word résumé template.

NOTE: Some of these résumé templates are set up using tables, so you move around as you would in a table.

NOTE: You can change the titles of the template header sections by highlighting the word and 
backspacing to meet your needs.

a. Click File tab and then New.
b. Under Templates and Office.com (you will need to have MS Word application on your computer to 

do this and an Internet connection):
i. Click Résumés and Cover Letters under the search box.

ii. Click Student Résumé (Modern Design) or another of your liking, then click OK to download.
iii. Complete the template by replacing the text placeholders with your own information. Delete 

any extra placeholders. Remember that this template uses tables to hold the data, so you will 
need to work with tables to add or delete rows. Make sure the résumé includes the following 
information:

●♦ Contact information: your name, address (city, state, ZIP code), phone number, and email 
address

●♦ Summary of your professional skills
●♦ Listing of your professional credentials, such as registration and certifications
●♦ Education (school, degree, date, major)
●♦ Professional experience as a health professional/nurse (begin with your most recent 

position and include the year, name of position, and type of unit) and list of responsibilities. 
●♦ Affiliations, such as professional associations, and any offices held
●♦ Other accomplishments such as awards, honors, publications, presentations
●♦ Community service activities

c. Use uppercase and lowercase.
d. Spell-check your document.

e. Save the résumé as Chap5-Assign1-LastName.
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3. Compose and revise a cover letter applying for the position.
a. Open the résumé file Chap5-Assign1-LastName; insert a blank page as the first page in the file. Use 

this page to type the cover letter. Be sure that your résumé starts at the top of a new page. Save the file.
b. Run the cover letter through the spelling and grammar checker including a word count and reading 

level. Turn on Track Changes. Make appropriate revisions in the cover letter using the results of the 
spelling and grammar check and then turn off Track Changes.

c. Use the snipping tool to capture the readability statistics dialog box results (Start, All Programs, 
Accessories, Snipping Tool, New down arrow, and select Window Snip). Copy the image in the 
snipping window to the end of the résumé file on a separate page from the end of the résumé.

4. Save the file as Chap5-Assign1-LastName. Submit the advertisement, a letter of application, and the 
résumé as directed by your professor. The professor will be able to see your edits in Track Changes.

Assignment 2: Creating a Table
Directions

1. Select a topic that lends itself to a table. For example, a list of nurses with contact information, a list of 
items with a description and price, or budget items you would like to request along with descriptions, 
number, and cost. Use content that may be useful to you. For example, you may create a table to be used in 
a term paper you are writing for another course.

2. Create a table using the following directions.
a. Create at least five columns.
b. Add at least five records.
c. Format the table using one of the design auto format features.
d. Copy the table to a new separate page in the same document (insert a page break and place the table 

on next page).
e. Sort the first table by name from A–Z.
f. Sort the second table by data in another column. Format it with a different design.

3. Save the file as Chap5-Assign2-LastName. Submit as directed by the professor.

Assignment 3: Preparing a Newsletter (a Challenge to Show What You’ve Learned)
Directions

1. Use the following features to create a 1-page newsletter.
a. Use WordArt to create the title: Eating Healthy. Size it to span 6 inches across the page and apply a 

text effect. (Commands are on the Insert tab.)

HINT: Press the Enter key twice and anchor the WordArt on the first paragraph mark.

b. Insert a section break, continuous, at the second paragraph mark.
c. Create two columns for the second section.
d. Type at least five subtitles and add content about each.
e. Make the first letter of the content under each subtitle a drop cap.
f. Add at least one clip art image in an appropriate place(s).
g. Place a border around the page.

2. Save this assignment as Chap5-Assign3-LastName. Submit it to the professor as directed.
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Assignment 4: Formatting a Formal Paper
Directions
You are working with a formal paper that includes a title page, table of contents, headers, table, and bibliography. 
You will use APA style 6th edition for the paper.

1. Use a paper you have written for another class or one provided by your professor.
2. Create a title page.
3. Insert a header and the page number according to APA style.
4. Apply the appropriate heading styles to enable later generation of the table of contents.
5. Add a relevant table.
6. Format the table attractively.
7. Add appropriate clip art, pictures, or SmartArt appropriate to enhance the message.
8. Generate the table of contents.
9. Turn Track Changes on. Delete at least two sentences within the document and insert two new sentences. 

Be sure All Markup is selected for display.
10. Insert a comment close to where you deleted the sentences explaining why you changed content.
11. Create a reference list.
12. Save the file as Chap5-Assign4-LastName. Submit following the directions of your professor.
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